主题:【已应助】sp6890除烃空气问题

浏览 |回复14 电梯直达
Insm_7a3ca73f
结帖率:
100%
关注:0 |粉丝:0
新手级: 新兵
进除烃空气也出峰,进之前用除烃空气洗了针筒五遍,还是出峰,之后又用氮气试了一下,还是出峰,应该是不出峰的,请问是什么问题呢,谢谢各位了,非常感谢
最佳答案:杰8521回复于2020/05/19
柱子用多久了,有可能有残留,升温老化一下吧。也有可能除烃空气不合格,可以根据方法来进行,配置除烃空气,氮气应该是不出峰的,依据这个可以看出来,有可能是容器,注射器有残留,可以多清洗几次,也有可能是柱子设备有残留,老化一下
为您推荐
xiaogumd11
结帖率:
100%
关注:0 |粉丝:0
新手级: 新兵
有可能进样的瞬间空气进入了,造成干扰。也有可能是仪器需要老化。
杰8521
结帖率:
100%
关注:0 |粉丝:0
新手级: 新兵
柱子用多久了,有可能有残留,升温老化一下吧。也有可能除烃空气不合格,可以根据方法来进行,配置除烃空气,氮气应该是不出峰的,依据这个可以看出来,有可能是容器,注射器有残留,可以多清洗几次,也有可能是柱子设备有残留,老化一下
温哥
结帖率:
100%
关注:0 |粉丝:0
新手级: 新兵
这种情况,是进样时引入的,应该不是污染,大概率是在六通阀那里出问题了,检查一下六通阀有没有漏气,转动是否到位、定量环、等等。
该帖子作者被版主 zyl33678982积分, 2经验,加分理由:应助
墨林
结帖率:
100%
关注:0 |粉丝:0
新手级: 新兵
你说的应该不出峰,是指总烃还是甲烷,还是都应该不出?问题说清楚。还有感觉甲烷出峰时间不对,不可能这么快出峰。还有可能是除烃空气有问题。
dadgoh
结帖率:
100%
关注:0 |粉丝:0
新手级: 新兵
可能是进样系统有泄露所致,检查一下。
yayicuo
结帖率:
100%
关注:0 |粉丝:0
新手级: 新兵
Insm_7a3ca73f
结帖率:
100%
关注:0 |粉丝:0
新手级: 新兵
原文由 墨林(Insm_182d8be8) 发表:你说的应该不出峰,是指总烃还是甲烷,还是都应该不出?问题说清楚。还有感觉甲烷出峰时间不对,不可能这么快出峰。还有可能是除烃空气有问题。
进氮气应该是一条直线,不会出峰的
Insm_7a3ca73f
结帖率:
100%
关注:0 |粉丝:0
新手级: 新兵
原文由 杰8521(Insm_cf8fdfa0) 发表:柱子用多久了,有可能有残留,升温老化一下吧。也有可能除烃空气不合格,可以根据方法来进行,配置除烃空气,氮气应该是不出峰的,依据这个可以看出来,有可能是容器,注射器有残留,可以多清洗几次,也有可能是柱子设备有残留,老化一下
好的谢谢,今天已经老化了
Insm_7a3ca73f
结帖率:
100%
关注:0 |粉丝:0
新手级: 新兵
原文由 xiaogumd11(v3247983) 发表:有可能进样的瞬间空气进入了,造成干扰。也有可能是仪器需要老化。
好的谢谢,今天已经在老化了,老化之后看一下
Insm_7a3ca73f
结帖率:
100%
关注:0 |粉丝:0
新手级: 新兵
原文由 杰8521(Insm_cf8fdfa0) 发表:柱子用多久了,有可能有残留,升温老化一下吧。也有可能除烃空气不合格,可以根据方法来进行,配置除烃空气,氮气应该是不出峰的,依据这个可以看出来,有可能是容器,注射器有残留,可以多清洗几次,也有可能是柱子设备有残留,老化一下
不好意思,请问怎么看出来除烃空气有问题呢,谢谢